
<!DOCTYPE html>

<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="description" content="Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels"> 
<meta name="keywords" content="Pension, scheme, ONS, Ethnicity, Royal London, Interactive Investor,">
<meta name="author" content="Sophie Smith">

<meta property="og:title" content="ONS data reveals 'stark' ethnicity pensions gap" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels" />
<meta property="og:site_name" content="Pensions Age Magazine" />
<meta property="og:locale" content="en_GB" />
<meta property="article:author" content="Sophie Smith" />
<meta property="og:url" content="https://www.pensionsage.com/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php" />
<meta property="og:image" content="https://www.pensionsage.com/pa/images/2019-pension-jar-min.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PensionsAge">
<meta name="twitter:title" content="ONS data reveals 'stark' ethnicity pensions gap">
<meta name="twitter:description" content="Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels">
<meta name="twitter:creator" content="@PensionsAge">
<meta name="twitter:image:src" content="https://www.pensionsage.com/pa/images/2019-pension-jar-min.jpg">
<meta name="twitter:domain" content="https://www.pensionsage.com">


<!-- Mobile Metas -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Site Title  -->
<title>ONS data reveals 'stark' ethnicity pensions gap - Pensions Age Magazine</title>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.pensionsage.com/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php"
  },
  "headline": "ONS data reveals 'stark' ethnicity pensions gap",
  "image": [
    "https://www.pensionsage.com/pa/images/2019-pension-jar-min.jpg"
   ],
  "datePublished": "2020-11-23T11:59:24+0000",
  "dateModified": "2020-11-23T12:15:02+0000",
  "author": {
    "@type": "Person",
    "name": "Sophie Smith"
  },
   "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Pensions Age",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.pensionsage.com/pa/img/pensions-age-logo.jpg"
    }
  },
  "description": "Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels"
}
</script>

<!-- Update your html tag to include the itemscope and itemtype attributes. -->
<html itemscope itemtype="http://schema.org/Article">

<!-- Add the following three tags inside head. -->
<meta itemprop="name" content="ONS data reveals 'stark' ethnicity pensions gap">
<meta itemprop="description" content="Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels">
<meta itemprop="image" content="https://www.pensionsage.com/pa/images/2019-pension-jar-min.jpg">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134331442-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134331442-1');
</script>

<!-- Favicon -->
<link rel="shortcut icon" href="https://www.pensionsage.com/favicon.ico" type="image/x-icon" />

<!-- Web Fonts  -->
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather:400,700" rel="stylesheet">

<!-- Stylesheets -->
<link rel="stylesheet" href="/pa/bootstrap/css/bootstrap.min.css">
<link rel="stylesheet" href="/pa/bootstrap/css/main.css">
<link rel="stylesheet" href="/pa/bootstrap/css/style.css?ver=22">
<link rel="stylesheet" href="/pa/bootstrap/css/colors.css">
<link rel="stylesheet" href="/pa/bootstrap/css/responsive.css">
<link rel="stylesheet" href="/pa/bootstrap/css/jquery-ui.min.css">
<!--<link rel="stylesheet" href="bootstrap/css/weather-icons.min.css">-->

<!-- cookiealert styles -->
<link rel="stylesheet" href="/pa/bootstrap/css/cookiealert.css">
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
</head>

<body>

<!--========== BEGIN #WRAPPER ==========-->
<div id="wrapper" data-color="red"> 
  <!--========== BEGIN #HEADER ==========-->
  <div class="hidden-lg" style="margin:6px 0 6px 0;">
	<div id="adbannerwrapjs"><a href=" https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1075856532&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081543836&ord=1606134299" target="_blank"><img src="https://www.pensionsage.com/pa/../../pa/images/349820-DC-Pulse-project_web_banners_2_728x90px.jpg" border="0"" ALT=""></a></div></div>


<header id="header"> 
    <!-- Begin .top-menu -->
    <div class="top-menu"> 
      <!-- Begin .container -->
      <div class="container"> 
        <!-- Begin .left-top-menu -->
        <ul class="left-top-menu">
			<li class="address"><a>Established 1996</a></li>
        </ul>
        <!-- End .left-top-menu --> 
        <!-- Begin .right-top-menu -->
        <ul class="right-top-menu pull-right">
          <li>
            <div class="search-container">
              <div class="search-icon-btn"> <span><i class="fa fa-search"></i></span> </div>
              <div class="search-input">
				 <script>
					 function checkform(msg) {
						document.search.submit();
						}
				</script>
				<form name="search" id="search" action="/pa/search.php" method="POST">
					<input type="search" class="search-bar" placeholder="Search..." title="Search" id="querystring" name="querystring" />
				</form>
              </div>
            </div>
          </li>
        </ul>
        <!-- End .right-top-menu --> 
      </div>
      <!-- End .container --> 
    </div>
    <!-- End .top-menu --> 
    <!-- Begin .container -->
    <div class="container"> 
      <!-- Begin .header-logo -->
      <div class="header-logo"><a href="/pa/index.php"><img src="/pa/img/pa-logo.gif" alt="Site Logo" />
        </a></div>
      <!-- End .header-logo --> 
      <!-- Begin .header-add-place -->
      <div class="header-add-place">
        <div class="desktop-add">
			<div id="adbannerwrapjs"><a href=" https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1075856532&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081543836&ord=1606134299" target="_blank"><img src="https://www.pensionsage.com/pa/../../pa/images/349820-DC-Pulse-project_web_banners_2_728x90px.jpg" border="0"" ALT=""></a></div>        </a>
		</div>
      </div>
      <!-- End .header-add-place --> 
      <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->
      <nav class="navbar navbar-default" id="mobile-nav">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
          <div class="sidenav-header-logo"><a href="/pa/index.php"><img src="/pa/img/pa-logo.gif" alt="Site Logo" />
            </a></div>
        </div>
        <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
          <button type="button" class="navbar-toggle active" data-toggle="collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
          <div class="sidenav-brand">
            <div class="sidenav-header-logo"><a href="/pa/index.php"><img src="/pa/img/pa-logo.gif" alt="Site Logo" />
              </a></div>
          </div>
          <ul class="sidenav-menu">
            <li class="active"><a href="/pa/index.php">Home</a></li>
            <li><a href="/pa/aboutus.php">About</a> </li>
            <li><a href="/pa/signuppa.php">Sign Up</a> </li>
            <li><a href="/pa/contactus.php">Contact</a></li>
            <li><a href="/pa/video-archives.php">Videos</a></li>
            <li><a href="/pa/roundtable-archive.php">Roundtables</a></li>
            <li><a href="/pa/pensionsblog.php">Blog</a></li>
            <li><a href="/jobs">Jobs</a></li>
			<li><a href="/pa/pa-digital-editions.php">Digital Editions</a></li>
			<li><a target="_blank" href="http://www.pensionsage.com/awards/">Pensions Age Awards</a></li>
			<li><a class="active">Other Awards</a>
              <div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="sidenav-dropdown-icon show" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div>
              <ul class="sidenav-dropdown" data-sidenav-dropdown>
                <li><a target="_blank" href="http://www.europeanpensions.net/awards/">European Pensions Awards</a> </li>
                <li><a target="_blank" href="http://www.europeanpensions.net/irishawards/">Irish Awards</a></li>
              </ul>
            </li>
			<li><a class="active">Conferences</a>
              <div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="sidenav-dropdown-icon show" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div>
              <ul class="sidenav-dropdown" data-sidenav-dropdown>
				<li><a target="_blank" href="https://www.pensionsage.com/northernconference/">Northern Conference</a></li>
                <li><a target="_blank" href="https://www.pensionsage.com/autumnconference/">Autumn Conference</a></li>
				<li><a target="_blank" href="https://www.pensionsage.com/westernconference/">Western Conference</a></li>
				<li><a target="_blank" href="https://www.pensionsage.com/virtualconference/">Virtual Conference</a></li>
              </ul>
            </li>
			<li><a target="_blank" href="/pa/images/directory.pdf">Professional Services Guide</a></li>
            <li><a href="/pa/events.php">Events</a></li>
            <li><a target="_blank" href="http://www.europeanpensions.net/ep/">European Pensions</a></li>
			<li><a href="/pa/podcast-archives.php">Podcasts</a></li>
          </ul>
        </div>
      </nav>
      <!--========== END .NAVBAR #MOBILE-NAV ==========--> 
    </div>
    <!-- End .container --> 
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar"> 
      <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
      <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle"> 
        <!--========== BEGIN .CONTAINER ==========-->
        <div class="container"> 
          <!-- Begin .nav navbar-nav -->
          <ul class="nav navbar-nav">
            <li><a href="/pa/index.php">Home</a></li>
            <li><a href="/pa/aboutus.php">About</a> </li>
            <li><a href="/pa/signuppa.php">Sign Up</a> </li>
            <li><a href="/pa/contactus.php">Contact</a></li>
            <li><a href="/pa/video-archives.php">Videos</a></li>
            <li><a href="/pa/pensionsblog.php">Blog</a></li>
            <li><a href="/jobs">Jobs</a></li>
			<li><a href="/pa/pa-digital-editions.php">Digital Editions</a></li>
			<li><a target="_blank" href="http://www.pensionsage.com/awards/">Pensions Age Awards</a></li>
			<li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown">Other Awards</a>
              <ul class="dropdown-menu">
                <li><a target="_blank" href="http://www.europeanpensions.net/awards/">European Pensions Awards</a> </li>
                <li><a target="_blank" href="http://www.europeanpensions.net/irishawards/">Irish Awards</a></li>
              </ul>
            </li>
			<li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown">Conferences</a>
              <ul class="dropdown-menu">
			  	<li><a target="_blank" href="https://www.pensionsage.com/northernconference/">Northern Conference</a></li>
				<li><a target="_blank" href="https://www.pensionsage.com/autumnconference/">Autumn Conference</a></li>
				<li><a target="_blank" href="https://www.pensionsage.com/westernconference/">Western Conference</a></li>
				<li><a target="_blank" href="https://www.pensionsage.com/virtualconference/">Virtual Conference</a></li>
              </ul>
            </li>
          </ul>
          <!--========== END .NAV NAVBAR-NAV ==========--> 
        </div>
        <!--========== END .CONTAINER ==========--> 
      </div>
      <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========--> 
      <!--========== BEGIN .SECOND-MENU NAVBAR #NAV-BELOW-MAIN ==========-->
      <div class="second-menu navbar" id="nav-below-main"> 
        <!-- Begin .container -->
        <div class="container"> 
          <!-- Begin .collapse navbar-collapse -->
          <div class="collapse navbar-collapse nav-below-main"> 
            <!-- Begin .nav navbar-nav -->
            <ul class="nav navbar-nav">
              <li><a target="_blank" href="/pa/images/directory.pdf">Professional Services Guide</a></li>
              <li><a href="/pa/events.php">Events</a></li>
			  <li><a href="/pa/roundtable-archive.php">Roundtables</a></li>
              <li><a target="_blank" href="http://www.europeanpensions.net/ep/">European Pensions</a></li>
			  <li style="background-color: #ed1c24;"><a style="color: white;font-weight: 500;" href="/pa/podcast-archives.php">Podcasts</a></li>
            </ul>
            <!-- End .nav navbar-nav --> 
          </div>
          <!-- End .collapse navbar-collapse --> 
          <!-- Begin .clock -->
          <div class="clock">
            <div id="time"></div>
            <div id="date"></div>
          </div>
          <!-- End .clock --> 
        </div>
        <!-- End .container --> 
      </div>
      <!--========== END .SECOND-MENU NAVBAR #NAV-BELOW-MAIN ==========--> 
    </div>
  </header>  <!--========== END #HEADER ==========--> 
  <!--========== BEGIN #MAIN-SECTION ==========-->
  <section id="main-section" class="box"> 

	

<p><a class="divLink" target="_blank" href="https://ad.doubleclick.net/ddm/trackclk/N6540.140386PENSIONSAGE/B25031070.288201396;dc_trk_aid=481581815;dc_trk_cid=141383862;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}"></a></p>    <!--========== BEGIN .MODULE ==========-->
    <section class="module"> 
      <!--========== BEGIN .CONTAINER ==========-->
      <div class="container"> 
        <!--========== BEGIN .BREAKING-NEWS ==========--> 
        
        <!-- Begin .outer -->
        <div class="outer">
          <div class="breaking-ribbon">
            <h4>Latest News</h4>
          </div>
          <!-- Begin .newsticker -->
          <div class="newsticker">
            <ul>
              <li>
                <h4><a href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php"> DB trustees to equalise GMPs in past transfers following 'landmark' High Court ruling</a></h4>
              </li>
              <li>
                <h4><a href="/pa/Gap-in-public-service-pension-schemes-internal-risk-management-processes-tpr.php"> TPR highlights gap in public service pension scheme risk management processes</a></h4>
              </li>
              <li>
                <h4><a href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php"> GMP equalisation ruling poses ‘significant challenge’ - industry reacts</a></h4>
              </li>
              <li>
                <h4><a href="/pa/FCA-Treasury-and-Bank-of-England-launch-productive-finance-working-group.php"> FCA, Treasury and Bank of England launch 'productive finance' working group</a></h4>
              </li>
              <li>
                <h4><a href="/pa/Govt-spending-review-must-not-discourage-retirement-saving-Aegon.php"> Govt spending review must not discourage retirement saving - Aegon</a></h4>
              </li>
              <li>
                <h4><a href="/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php"> ONS data reveals 'stark' ethnicity pensions gap</a></h4>
              </li>
            </ul>
            <div class="navi">
              <button class="up"><i class="fa fa-caret-left"></i></button>
              <button class="down"><i class="fa fa-caret-right"></i></button>
            </div>
          </div>
          <!-- End .newsticker --> 
        </div>
        <!-- End .outer --> 
                <!--========== END .BREAKING-NEWS ==========--> 

		<!--CONTENT AD 1-->
		<div class="row no-gutter"> 
			<div class="col-md-12">
				
<div id="adbannerwrapjs">
<div class="sidebar-add-place hidden-md-down" style="margin-bottom: 0 !important;">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N30602.140386PENSIONSAGE/B24844458.284793092'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
</div>	

<br>
<div id="adbannerwrapjs"><a href="http://www.pensionsage.com/pa/link.php?url= https://russellinvestments.com/uk/campaigns/ifm?utm_source=PensionsAge.com&utm_medium=banner&utm_campaign=emea-uki-20-iFM&utm_content=728x90-Needs" target="_blank"><img src="https://www.pensionsage.com/pa/../../pa/images/Campaign_UK-OCIO_WebBanner_Leaderboard_MOUSE_TRAP.jpg" border="0"></a></div>	



			</div>
		</div>


      </div>
    </section>
    <!--========== END .MODULE ==========-->
	<!--========== BEGIN .MODULE ==========-->
    <section class="module"> 
      <!--========== BEGIN .CONTAINER ==========-->
      <div class="container"> 
        <!--========== BEGIN .ROW ==========-->
		<div class="row no-gutter"> 
          <!--========== BEGIN .COL-MD-7 ==========-->
          <div class="col-md-7"> 
             <!--========== BEGIN .POST ==========-->
            <article class="post post-full clearfix">
				  <div class="title-left title-style04 underline04">
					  <h2 style="font-weight: 500;line-height: normal;font-size: 3rem;">
						ONS data reveals 'stark' ethnicity pensions gap
					  </h2>
				  </div>
				  <div class="post-meta-elements" style="margin: 10px 0 10px 0; width: 100%; background-color: #f7f7f7; padding: 5px 10px; color: #101010;">
					 <address class="post-meta-author author"> <i class="fa fa-user"></i>By Sophie Smith</address>
					 <time pubdate datetime="23/11/2020" class="post-meta-date"> <i class="fa fa-calendar"></i>23/11/2020</time>
				  </div>
				  <div class="entry-main">
					<div class="entry-content">
					  <p>Industry experts have called for greater support to close the ethnicity pensions gap after the latest figures from the Office for National Statistics (ONS) revealed a "stark difference" between private pension wealth levels. <br />
<br />
In particular, the data showed that median private pension wealth for Bangladeshi, Chinese, Black African and 'Any other ethnic group' households was less than £5,000, compared to £80,000 for White British headed households. <br />
<br />
It also revealed evidence of differing degrees of private pension participation by ethnicity, with the ONS noting that the private pension wealth data correlates with the percentage of households that hold this type of wealth. <br />
<br />
Indeed, participation was lowest in Bangladeshi households, at 48 per cent, increasing to just 57 per cent in Chinese, 58 per cent in any other ethic group, and 59 per cent black African headed households. <br />
<br />
This compared to participation for Indian and White British headed households of 83 and 82 per cent respectively. <br />
<br />
The ONS also found that, proportionally, private pension wealth is highest for Black Caribbean and White British headed households, representing 35 per cent and 33 per cent of their total household wealth respectively. <br />
<br />
It clarified that whilst household heads in these groups are older on average than other ethnic groups, this is unlikely to fully explain differences in private pension wealth. <br />
<br />
Commenting on the findings, Royal London pension specialist, Helen Morrissey, stated: “While the gender pension gap is much discussed relatively little is said about the differences in pension accumulation among different ethnic groups. <br />
<br />
"This data shows disparities in private pension wealth with the gap between homes with a White British head of household with those with a Bangladeshi or Black African one particularly stark." <br />
<br />
“While this may partly be explained by differing demographics with some groups younger on average than others we do need to take a closer look. <br />
<br />
"Why are some ethnic groups more likely to have private pension wealth than others? Are policies such as auto-enrolment serving these groups as well as they should? If not, we need to ask why.”<br />
<br />
Indeed, industry experts have previously <a href="https://www.pensionsage.com/pa/Govt-urged-to-act-on-AE-commitments-in-light-of-Covid-19.php">called on the government to scrap the auto-enrolment minimum earnings threshold</a>, after research showed that 18 per cent of people from an ethnic minority background were working multiple jobs and therefore missing out on pension contributions due to the threshold. <br />
<br />
However, the ONS also highlighted disparities in employment rates and earnings as contributing to the ethnicity pensions gap, both in relation to participation and the amounts held, together with variation in rates of self-employment. <br />
<br />
Furthermore, it also stated that knowledge of pensions and the likelihood of participating in available pension schemes are also known to be lower among some ethnic minority groups, referring to a 2014 Centre for Research on Ageing paper<br />
<br />
Interactive Investor head of pensions and savings, Becky O’Connor, added: “The median private pension value is £80,000 for White British groups but less than a meagre £5,000 for Bangladeshi, Black African, Chinese and Any other ethnic groups.<br />
<br />
“This stark difference in retirement outlook reflects what happens earlier in working life, including differences in employment rates and pay. <br />
<br />
"But the ONS also points to a pensions knowledge gap and the likelihood of participating in available schemes being lower among some ethnic minority groups.<br />
<br />
“This suggests that targeted education and guidance could be effective. <br />
<br />
"Although given that pension pots are built up over many decades, it’s likely to take a couple of generations at least before the impact of such efforts to close the ethnicity pension gaps are seen.”<br />
<br />
She added: “The term ‘household head’ is used repeatedly by the ONS which feels plain wrong – especially when talking about equality. <br />
<br />
"It would be better to talk about combined earnings rather than household heads from now on.”</p>

					  <ul class="soc">
						<div class="sharestorytext">Share Story:</div>
							<li>
								<a class="soc-twitter" target="_BLANK" href="http://twitter.com/share?text=ONS data reveals 'stark' ethnicity pensions gap&url=https://pensionsage.com/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php"></a>
							</li>
							 <li>
								<a class="soc-linkedin" target="_BLANK" href="http://www.linkedin.com/shareArticle?url=https://pensionsage.com/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php"></a>
							</li>
						</ul>
					</div>
				  </div>
            </article>
            <!--  End .post -->

			<div class="comment-title title-style01">
                <h3>Recent Stories</h3>
            </div>

			<!--========== BEGIN .ARTICLE ==========-->
              <div class="article">
                <div class="entry-block-small">
                  <div class="entry-image"><a class="img-link" href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php?utm_source=jsrecent"><img class="img-responsive img-full" src="/pa/images/royalcourts.JPG"></a></div>
                  <div class="content">
                    <h3><a href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php?utm_source=jsrecent">DB trustees to equalise GMPs in past transfers following 'landmark' High Court ruling</a></h3>
                    <div> <a href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php?utm_source=jsrecent"><span class="read-more">READ STORY</span></a> </div>
                  </div>
                </div>
                <div class="entry-block-small">
                  <div class="entry-image"><a class="img-link" href="/pa/Gap-in-public-service-pension-schemes-internal-risk-management-processes-tpr.php?utm_source=jsrecent"><img class="img-responsive img-full" src="/pa/images/TPRnewlogo.jpg"></a></div>
                  <div class="content">
                    <h3><a href="/pa/Gap-in-public-service-pension-schemes-internal-risk-management-processes-tpr.php?utm_source=jsrecent">TPR highlights gap in public service pension scheme risk management processes</a></h3>
                    <div> <a href="/pa/Gap-in-public-service-pension-schemes-internal-risk-management-processes-tpr.php?utm_source=jsrecent"><span class="read-more">READ STORY</span></a> </div>
                  </div>
                </div>
                <div class="entry-block-small">
                  <div class="entry-image"><a class="img-link" href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php?utm_source=jsrecent"><img class="img-responsive img-full" src="/pa/images/2019-pension-tag-min.jpg"></a></div>
                  <div class="content">
                    <h3><a href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php?utm_source=jsrecent">GMP equalisation ruling poses ‘significant challenge’ - industry reacts</a></h3>
                    <div> <a href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php?utm_source=jsrecent"><span class="read-more">READ STORY</span></a> </div>
                  </div>
                </div>
              </div>
            <!--========== END ARTICLE ==========--> 
			
			<!--CONTENT AD 2-->
			<div class="row no-gutter"> 
				<div class="col-md-12">
					<div style="float:left;width:100%;">
					<div id="adbannerwrapjs"><a href="http://www.pensionsage.com/pa/link.php?url= https://ad.doubleclick.net/ddm/trackclk/N1161994.140386PENSIONSAGE/B23764997.284324448;dc_trk_aid=477984824;dc_trk_cid=138876591;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" target="_blank"><img src="https://www.pensionsage.com/pa/../../pa/images/GEO_Campaign_728x90_EN_Pictet1020.gif" border="0""></a></div>						</div>	
				</div>
			</div>

			<br>

          <!--  <div id="mainLeftFullStoryRelated">

				<h2>Related Articles</h2>


			</div>-->

          </div>
          <!--========== End .COL-MD-9 ==========--> 
          <!--========== BEGIN .COL-MD-3 ==========-->
          <div class="col-md-3"> 
			
						<div class="sidebar-add-place"><a href="/pa/aberdeen-mpu-01-10-2020-GOES-LIVE-MONDAY-POS-2.php" class="link-06c"></a><p class="rightsmall"><!--customcode--><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6540.140386PENSIONSAGE/B24744720.282993681'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''
    data-dcm-click-tracker=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></p></div>	

			<div class="sidebar-add-place"><a href="/pa/blackrock-mpu-2020-11-01" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<a target="_blank" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1075856533&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081543835&ord=1606134299"><img src="/pa/images/349820-DC-Pulse-project_web_banners_2_300x250px.jpg" width="300" height="250" border="0" /></a></p></div>	

			<div class="sidebar-add-place"><a href="/pa/pictet-mpu-03-09-2020-MOBILE-ONLY.php" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<div class="sidebar-add-place hidden-md-up">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N1161994.140386PENSIONSAGE/B23764997.267422229'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></p></div>

			<div class="sidebar-add-place"><a href="/pa/scottish-widows-09-09-2020-removed-01-10-2020-live-2020-11-02" class="link-06c"></a><p class="rightsmall"><!--customcode--><ins class='dcmads' style='display:inline-block;width:300px;height:250px' 
    data-dcm-placement='N6010.2206503PERSPECTIVEPUBLISHI/B23737885.266671049' 
    data-dcm-rendering-mode='iframe' 
    data-dcm-https-only 
    data-dcm-resettable-device-id='' 
    data-dcm-app-id=''> 
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> 
</ins></p></div>

			<div class="sidebar-add-place"><a href="/pa/gold-council-2020-10-20-ir-jw-pos-1" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N1051372.140386PENSIONSAGE/B24808169.285478675'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></p></div>

			<div class="sidebar-add-place"><a href="/pa/tpt-mpu-14-10-2020.php" class="link-06c"></a><p class="rightsmall"><!--customcode--><noscript>
<a href="https://servedby.flashtalking.com/click/1/122832;5023943;0;209;0/?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_78}&gdpr_pd=${GDPR_PD}&us_privacy=${US_PRIVACY}&ft_width=300&ft_height=250&url=29011134" target="_blank">
<img border="0" src="https://servedby.flashtalking.com/imp/1/122832;5023943;205;gif;PensionsAge;2020Q4Display300x250/?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_78}&gdpr_pd=${GDPR_PD}&us_privacy=${US_PRIVACY}"></a>
</noscript>
<script language="Javascript1.1" type="text/javascript">
var ftClick = "";
var ftExpTrack_5023943 = "";
var ftX = "";
var ftY = "";
var ftZ = "";
var ftOBA = 1;
var ftContent = "";
var ftCustom = "";
var ft300x250_OOBclickTrack = "";
var ftRandom = Math.random()*1000000;
var ftBuildTag1 = "<scr";
var ftBuildTag2 = "</";
var ftClick_5023943 = ftClick;
if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}
var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());
var ftCQs=function(a){var b={gdpr:"${GDPR}",gdpr_consent:"${GDPR_CONSENT}",gdpr_pd:"${GDPR_PD}",us_privacy:"${US_PRIVACY}"},c=decodeURIComponent("%"+"5C");RegExp("^["+c+"w"+c+".-]+$").test(a)&&(b.gdpr_consent=a);return"&"+Object.keys(b).map(function(a){return a+"="+b[a]}).join("&")}("${GDPR_CONSENT_78}");
var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';
ftTag += 'src="https://servedby.flashtalking.com/imp/1/122832;5023943;201;js;PensionsAge;2020Q4Display300x250/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_agentEnv='+(window.mraid||window.ormma?'1':'0')+'&ft_referrer='+encodeURIComponent(ft_referrer)+ftCQs+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';
ftTag += '>' + ftBuildTag2 + 'script>';
document.write(ftTag);
</script></p></div>

			<div class="sidebar-add-place"><a href="/pa/russell-investments-mpu-23-11-2020-ir-lf" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<div class="sidebar-add-place hidden-md-up">
<a target="_blank" href="https://www.pensionsage.com/pa/link.php?url=https://russellinvestments.com/uk/campaigns/ifm?utm_source=PensionsAge.com&utm_medium=banner&utm_campaign=emea-uki-20-iFM&utm_content=320x250-Needs"><img src="/pa/images/Campaign_UK-OCIO_WebBanner_MPU_MOUSE_TRAP.jpg" width="300" height="250" border="0" /></a>
</div></p></div>

			<div class="sidebar-add-place"><a href="/pa/lch-reapply-tags-ir.php" class="link-06c"></a><p class="rightsmall"><!--customcode--><iframe src="/pa/lch_mpu_oct.html" width="300" height="600" style="border:none;" scrolling="no" frameborder="0" ></iframe></p></div>

			
			<div class="jswrap4"><div class="jstitle4">Sovereign bonds and climate change considerations</div><div class="jswrap5"><img src="/pa/images/FTSErussellNoTitle.jpg"><audio controls><source src="/pa/podcast/Podcast_ FTSErussel.mp3" type="audio/ogg"><source src="/pa/podcast/Podcast_ FTSErussel.mp3" type="audio/mpeg">Your browser does not support the audio element.</audio></div><div class="jswrap6"><div class="jstext4">In Pensions Age's latest podcast, Laura Blows is joined by Hilary Norris, Product Manager, Sustainable Investment, EMEA, FTSE Russell, to discuss sovereign bonds and climate change considerations</div></div></div>

			<br>

			<div class="jswrap4"><div class="jstitle4">Climate Investing</div><div class="jswrap5"><img src="/pa/images/FTSE_Russell_podcast_climate_investing_image.jpg"><audio controls><source src="/pa/podcast/FTSE_Russell_podcast_Climate_investing.mp3" type="audio/ogg"><source src="/pa/podcast/FTSE_Russell_podcast_Climate_investing.mp3" type="audio/mpeg">Your browser does not support the audio element.</audio></div><div class="jswrap6"><div class="jstext4">Laura Blows speaks to Aled Jones, Head of Sustainable Investing for Europe at FTSE Russell, and Adam Matthews, Director of Ethics and Engagement for the Church of England Pensions Board, about the role of climate investing within a pension fund portfolio.</div></div></div>

			<br>

			<div class="jswrap4"><div class="jstitle4">Managing volatility</div><div class="jswrap5"><img src="/pa/images/CambridgeAssociates_No-Title.jpg"><audio controls><source src="/pa/podcast/ManagingVolatilityCambridgeAssociates.mp3" type="audio/ogg"><source src="/pa/podcast/ManagingVolatilityCambridgeAssociates.mp3" type="audio/mpeg">Your browser does not support the audio element.</audio></div><div class="jswrap6"><div class="jstext4">In the latest Pensions Age podcast, Laura Blows speaks to Cambridge Associates head of European pension practice, Alex Koriath, about the Covid-related market volatility and how pension funds can prepare for the challenges ahead</div></div></div>

			<br>

			<div class="jswrap4"><div class="jstitle4">Risk transfer opportunities</div><div class="jswrap5"><img src="/pa/images/LegalAndGeneralNoTitle.jpg"><audio controls><source src="/pa/podcast/LegalAndGeneralRiskTransfer.mp3" type="audio/ogg"><source src="/pa/podcast/LegalAndGeneralRiskTransfer.mp3" type="audio/mpeg">Your browser does not support the audio element.</audio></div><div class="jswrap6"><div class="jstext4">Laura Blows speaks to Lisa Purdy, Head of Fiduciary Distribution at Legal & General Investment Management and Gavin Smith, Pricing and Execution Director - UK PRT at Legal & General, about the impact of the recent market volatility on the bulk annuity and risk transfer market and the potential opportunities for the future</div></div></div>

			<br>

			<div class="jswrap4"><div class="jstitle4">De-risking options for  pension schemes</div><div class="jswrap5"><img src="/pa/images/LinklatersNo-Title.jpg"><audio controls><source src="/pa/podcast/Podcast-de-risking-optionsv2.mp3" type="audio/ogg"><source src="/pa/podcast/Podcast-de-risking-optionsv2.mp3" type="audio/mpeg">Your browser does not support the audio element.</audio></div><div class="jswrap6"><div class="jstext4">In this latest Pensions Age podcast, Linklaters' Sarah Parkin talks to Laura Blows about the wide range of choice available to pensions schemes for the partial, or full, removal of their risks</div></div></div>

			<br>

			

			


			<!--<div class="jswrap4"><div class="jstitle4">Time for change: An interview with Nick Burns, CEO, Gallagher’s Employee Benefits Consulting Division, U.K</div><div class="jswrap5"><video class="jsvideo4" poster="/pa/images/280x170PAinterview_31-01-2020.jpg" controls="" width="100%"><source src="/pa/jwplayer/GallagherVideoInterview_____.mp4" type="video/mp4"><source src="/jwplayer/" type="video/ogg"> Your browser does not support HTML5 video.</video></div><div class="jswrap6"><div class="jstext4">Francesca Fabrizi interviews Nick Burns, CEO, Gallagher’s Employee Benefits Consulting Division, U.K about the UK pensions industry and asks why the time for change is now</div></div></div>

			<br>-->



			<div class="sidebar-tabs">
              <div class="panel">
                <div class="panel-body">
                  <div class="tabbable"> 
                    <!-- Begin .nav nav-tabs -->
                    <ul class="nav nav-tabs nav-tabs-solid nav-justified">
                      <li class="active"><a href="#solid-justified-tab1" data-toggle="tab" aria-expanded="true">Popular</a></li>
                      <li class=""><a href="#solid-justified-tab2" data-toggle="tab" aria-expanded="false">Recent</a></li>
                      <li class=""><a href="#solid-justified-tab3" data-toggle="tab" aria-expanded="false">Jobs</a></li>
                    </ul>
                    <!-- End .nav nav-tabs -->
                    <div class="tab-content"> 
                      <!-- Begin #tab1 -->
                      <div class="tab-pane active" id="solid-justified-tab1">
                        <ul>
                          









							<li><a href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php">
                            <div class="mostreadnumbers">1</div>
                            <p>DB trustees to equalise GMPs in past transfers following 'landmark' High Court ruling</p>
                            </a></li>
								








							<li><a href="/pa/Pension-Schemes-Bill-passes-latest-stage-on-road-to-becoming-law.php">
                            <div class="mostreadnumbers">2</div>
                            <p>Pension Schemes Bill passes latest stage on road to becoming law </p>
                            </a></li>
								








							<li><a href="/pa/Unions-unite-to-urge-government-against-scrapping-RPI.php">
                            <div class="mostreadnumbers">3</div>
                            <p>Unions unite to urge government against scrapping RPI </p>
                            </a></li>
								















							<li><a href="/pa/DB-pension-transfer-advice-complaints-set-to-hit-3-year-high-in-2020.php">
                            <div class="mostreadnumbers">4</div>
                            <p>DB pension transfer advice complaints set to hit 3-year high in 2020 </p>
                            </a></li>
								








							<li><a href="/pa/Inflation-hedging-amongst-UK-pension-schemes-slows-as-industry-awaits-RPI-reform-clarity.php">
                            <div class="mostreadnumbers">5</div>
                            <p>Pension scheme inflation hedging activity slows as industry awaits RPI reform clarity </p>
                            </a></li>
								








							<li><a href="/pa/BlackRock-DC-Default-fund-to-invest-3bn-in-ESG-strategies-by-2021.php">
                            <div class="mostreadnumbers">6</div>
                            <p>BlackRock DC default fund to invest £3bn in ESG strategies by mid-2021</p>
                            </a></li>
								








							<li><a href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php">
                            <div class="mostreadnumbers">7</div>
                            <p>GMP equalisation ruling poses ‘significant challenge’ - industry reacts </p>
                            </a></li>
								








							<li><a href="/pa/Pension-advice-regulations-need-fundamental-rethink-says-ABI.php">
                            <div class="mostreadnumbers">8</div>
                            <p>Pension advice regulations need 'fundamental rethink' - ABI</p>
                            </a></li>
								








							<li><a href="/pa/Investing-pensions-in-fossil-fuels-crazy-Attenborough.php">
                            <div class="mostreadnumbers">9</div>
                            <p>Investing pensions in fossil fuels is ‘crazy’ - Attenborough </p>
                            </a></li>
								















							<li><a href="/pa/IA-reveals-stricter-executive-pension-guidelines.php">
                            <div class="mostreadnumbers">10</div>
                            <p>IA reveals stricter executive pension guidelines </p>
                            </a></li>
								                          <!--<li><a href="#">
                            <div class="mostreadnumbers">1</div>
                            <p>UK strikes deal with EU on post-Brexit financial services – report</p>
                            </a></li>
                          <li><a href="#">
                            <div class="mostreadnumbers">2</div>
                            <p>Paragon reveals expanded development finance portfolio</p>
                            </a> </li>
                          <li><a href="#">
                            <div class="mostreadnumbers">3</div>
                            <p>Gunfire reported outside San Antonio police HQ.</p>
                            </a></li>
                          <li><a href="#">
                            <div class="mostreadnumbers">4</div>
                            <p>FTSE chairman receives criticism after 3 of his companies fall into trouble</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">5</div>
                            <p>‘IHT gifting allowance update could cascade £82.6bn to lower generations’ - Old Mutual Wealth</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">6</div>
                            <p>£500 employer-arranged pensions advice should be doubled – Aegon</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">7</div>
                            <p>Budget confirms minimum investment for premium bonds to be reduced from £100 to £25</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">8</div>
                            <p>£500 employer-arranged pensions advice should be doubled – Aegon</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">9</div>
                            <p>Gunfire reported outside San Antonio police HQ.</p>
                            </a></li>
						  <li><a href="#">
                            <div class="mostreadnumbers">10</div>
                            <p>Chancellor likely to revert to ‘salami-slicing’ of pension tax relief</p>
                            </a></li>-->
                        </ul>
                      </div>
                      <!-- End #tab1 --> 
                      <!-- Begin #tab2 -->
                      <div class="tab-pane" id="solid-justified-tab2">
                        <ul>
                           







							<li><a href="/pa/Action-needed-to-address-stark-differences-in-ethnicity-pensions-gap.php">
                            <div class="mostreadnumbers">1</div>
                            <p>ONS data reveals 'stark' ethnicity pensions gap </p>
                            </a></li>
								






							<li><a href="/pa/Govt-spending-review-must-not-discourage-retirement-saving-Aegon.php">
                            <div class="mostreadnumbers">2</div>
                            <p>Govt spending review must not discourage retirement saving - Aegon</p>
                            </a></li>
								






							<li><a href="/pa/FCA-Treasury-and-Bank-of-England-launch-productive-finance-working-group.php">
                            <div class="mostreadnumbers">3</div>
                            <p>FCA, Treasury and Bank of England launch 'productive finance' working group</p>
                            </a></li>
								






							<li><a href="/pa/Irish-Pensions-Awards-2020-Winners-announced.php">
                            <div class="mostreadnumbers">4</div>
                            <p>Irish Pensions Awards 2020: Winners announced</p>
                            </a></li>
								






							<li><a href="/pa/GMP-equalisation-ruling-poses-significant-challenge-industry-reacts.php">
                            <div class="mostreadnumbers">5</div>
                            <p>GMP equalisation ruling poses ‘significant challenge’ - industry reacts </p>
                            </a></li>
								






							<li><a href="/pa/Nationwide-Pension-Fund-surplus-falls-by-61m-as-liabilities-bite.php">
                            <div class="mostreadnumbers">6</div>
                            <p>Nationwide Pension Fund surplus falls by £61m as liabilities rise</p>
                            </a></li>
								






							<li><a href="/pa/High-Court-rules-DB-transfers-are-covered-under-GMP-equalisation.php">
                            <div class="mostreadnumbers">7</div>
                            <p>DB trustees to equalise GMPs in past transfers following 'landmark' High Court ruling</p>
                            </a></li>
								






							<li><a href="/pa/Armed-Forces-Pension-Scheme-liabilities-jump-to-2331bn.php">
                            <div class="mostreadnumbers">8</div>
                            <p>Armed Forces Pension Scheme liabilities rise to £233.1bn</p>
                            </a></li>
								






							<li><a href="/pa/Gap-in-public-service-pension-schemes-internal-risk-management-processes-tpr.php">
                            <div class="mostreadnumbers">9</div>
                            <p>TPR highlights gap in public service pension scheme risk management processes</p>
                            </a></li>
								






							<li><a href="/pa/News-in-brief-20-November-2020.php">
                            <div class="mostreadnumbers">10</div>
                            <p>News in brief – 20 November 2020 </p>
                            </a></li>
								                         
                         <!--<li><a href="#STORY_TITLE_1#">
                            <div class="mostreadnumbers">1</div>
                            <p>#STORY_HL_1#</p>
                            </a></li>
                          <li><a href="#STORY_TITLE_2#">
                            <div class="mostreadnumbers">2</div>
                            <p>#STORY_HL_2#</p>
                            </a></li>
                          <li><a href="#STORY_TITLE_3#">
                            <div class="mostreadnumbers">3</div>
                            <p>#STORY_HL_3#</p>
                            </a></li>
                          <li><a href="#STORY_TITLE_4#">
                            <div class="mostreadnumbers">4</div>
                            <p>#STORY_HL_4#</p>
                            </a></li>
						  <li><a href="#STORY_TITLE_5#">
                            <div class="mostreadnumbers">5</div>
                            <p>#STORY_HL_5#</p>
                            </a></li>
						  <li><a href="#STORY_TITLE_6#">
                            <div class="mostreadnumbers">6</div>
                            <p>#STORY_HL_6#</p>
                            </a></li>-->
                        </ul>
                      </div>
                      <!-- End #tab2 --> 
                      <!-- Begin #tab3 -->
                      <div class="tab-pane" id="solid-justified-tab3">
                        <ul>
                           




							<li><a href="/jobs/UK-Group-Pensions-Manager-23-11-2020.php">
                            <div class="mostreadnumbers">1</div>
                            <p>UK Group Pensions Manager</p>
                            </a></li>
								



							<li><a href="/jobs/Trustee-Director-23-11-2020.php">
                            <div class="mostreadnumbers">2</div>
                            <p>Trustee Director</p>
                            </a></li>
								



							<li><a href="/jobs/Pension-Wise-Guidance-Specialist-sutton-11-10-2020.php">
                            <div class="mostreadnumbers">3</div>
                            <p>Pension Wise Guidance Specialist</p>
                            </a></li>
								



							<li><a href="/jobs/Pensions-Accountant-16-11-2020.php">
                            <div class="mostreadnumbers">4</div>
                            <p>Pensions Accountant</p>
                            </a></li>
								



							<li><a href="/jobs/Senior-Pensions-Administrator-16-11-2020.php">
                            <div class="mostreadnumbers">5</div>
                            <p>Senior Pensions Administrator</p>
                            </a></li>
								



							<li><a href="/jobs/Head-of-Corporate-Pensions-16-11-2020.php">
                            <div class="mostreadnumbers">6</div>
                            <p>Head of Corporate Pensions</p>
                            </a></li>
								



							<li><a href="/jobs/Pensions-Manager-In-house-12-11-2020-removed-23-11-2020.php">
                            <div class="mostreadnumbers">7</div>
                            <p>Pension Administrator, In-house (18-Month Contract)</p>
                            </a></li>
								



							<li><a href="/jobs/In-house-Actuary-10-11-2020.php">
                            <div class="mostreadnumbers">8</div>
                            <p>In-house Actuary</p>
                            </a></li>
								



							<li><a href="/jobs/Pensions-Client-Co-Ordinator-09-11-2020-removed-16-11-2020.php">
                            <div class="mostreadnumbers">9</div>
                            <p>Pensions Client Co-Ordinator</p>
                            </a></li>
								



							<li><a href="/jobs/Senior-Pensions-Administrator-09-11-2020-removed-16-11-2020.php">
                            <div class="mostreadnumbers">10</div>
                            <p>Senior Pensions Administrator</p>
                            </a></li>
								
                         <!-- <li><a href="#JOBS_URL_1#">
                            <div class="mostreadnumbers">1</div>
                            <p>#JOBS_JOBTITLE_1#</p>
                            </a></li>
                          <li><a href="#JOBS_URL_2#">
                            <div class="mostreadnumbers">2</div>
                            <p>#JOBS_JOBTITLE_2#</p>
                            </a></li>
                          <li><a href="#JOBS_URL_3#">
                            <div class="mostreadnumbers">3</div>
                            <p>#JOBS_JOBTITLE_3#</p>
                            </a></li>
                          <li><a href="#JOBS_URL_4#">
                            <div class="mostreadnumbers">4</div>
                            <p>#JOBS_JOBTITLE_4#</p>
                            </a></li>
						  <li><a href="#JOBS_URL_5#">
                            <div class="mostreadnumbers">5</div>
                            <p>#JOBS_JOBTITLE_5#</p>
                            </a></li>
						  <li><a href="#JOBS_URL_6#">
                            <div class="mostreadnumbers">6</div>
                            <p>#JOBS_JOBTITLE_6#</p>
                            </a></li>-->
                        </ul>
                      </div>
                      <!-- End #tab3 --> 
                    </div>
                  </div>
                </div>
              </div>
            </div>

			

			


			<div class="sidebar-add-place"><a href="/pa/aci-mpu-MOBILE-ONLY-16-10-2020.php" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<div class="sidebar-add-place hidden-md-up">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N30602.140386PENSIONSAGE/B24844458.284994998'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></p></div>

			<div class="sidebar-add-place"><a href="/pa/asset-awards-winners-brochure-05-06-2020.php" class="link-06c"></a><p class="rightsmall"><a target="_blank" href="https://www.pensionsage.com/pa/pdfs/TheAssetManagementAwards2020-winners-digital-edition.pdf"><img src="/pa/images/AssetManAwards2020_winners-brochure-MPU-05-2020.gif" width="300" height="250" border="0" /></a></p></div>

			<div class="sidebar-add-place"><a href="/pa/gold-concil-ir-jw-2020-10-20-pos-10" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N1051372.140386PENSIONSAGE/B24808169.285478675'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></p></div>

			<div class="sidebar-add-place"><a href="/pa/scottish-widows-14-07-2020-removed-02-09-2020-2020-11-02-liveagain2" class="link-06c"></a><p class="rightsmall"><!--customcode--><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6010.2206503PERSPECTIVEPUBLISHI/B23737885.266671049'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></p></div>

			<div class="sidebar-add-place"><a href="/pa/aci-mpu-MOBILE-ONLY-05-11-2020.php" class="link-06c"></a><p class="rightsmall"><!--customcode-->
<div class="sidebar-add-place hidden-md-up">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N30602.140386PENSIONSAGE/B24844458.284994998'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></p></div>

						

			<!--<div class="jswrap4"><div class="jstitle4">Addressing climate change risk in fixed income portfolios</div><div class="jswrap5"><video class="jsvideo4" poster="/pa/images/280_170_FTSE_Russell.jpg" controls="" width="100%"><source src="/pa/jwplayer/FTSE-video-interview.mp4" type="video/mp4"><source src="/jwplayer/" type="video/ogg"> Your browser does not support HTML5 video.</video></div><div class="jswrap6"><div class="jstext4">Francesca Fabrizi meets Lee Clements, director of SRI research at FTSE Russell, to discuss climate change risk in investment portfolios</div></div></div>

			<br>-->



		  
          </div>

		  <!--========== End .COL-MD-2 ==========--> 
		  <div class="col-md-2"> 

			<div class="sidebar-add-place">
	<A TARGET="_blank" HREF="http://www.pensionsage.com/pa/link.php?url= https://www.pensionsage.com/northernconference/index.php" ALT=""><img src="https://www.pensionsage.com/pa/../../pa/images/northernonline120X600-static.gif" border="0""></a>
	<A HREF="http://www.pensionsage.com/pa/link.php?url= " ALT=""></a>
</div>

<div class="sidebar-add-place">
	<A TARGET="_blank" HREF="http://www.pensionsage.com/pa/link.php?url= http://www.pensions-pmi.org.uk/" ALT="The Pensions Management Institute"><img src="https://www.pensionsage.com/pa/images/Coat-of-Arms-logo.gif" border="0""></a>
	<A HREF="http://www.pensionsage.com/pa/link.php?url= " ALT=""></a>
</div>

<div class="sidebar-add-place">
	<A TARGET="_blank" HREF="http://www.pensionsage.com/pa/link.php?url= https://www.moneyage.co.uk/assetmanagementawards/" ALT="Asset Management Awards 2021"><img src="https://www.pensionsage.com/pa/../../pa/images/120X600-AssetManagement-Open.gif" border="0""></a>
	<A HREF="http://www.pensionsage.com/pa/link.php?url= " ALT=""></a>
</div>

<div class="sidebar-add-place">
	<A TARGET="" HREF=" " ALT=""></a>
	<A HREF=" " ALT=""></a>
</div>            
          </div>
          <!--========== END .COL-MD-2 ==========--> 


        </div>
      <!--========== END .CONTAINER ==========--> 
      </section>
    <!--========== END .MODULE ==========--> 

	

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N3643.140386PENSIONSAGE/B23844344.268224179;dc_trk_aid=463168883;dc_trk_cid=129063111;ord=1606134300;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT>

<SCRIPT language='JavaScript1.1' SRC="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1075856533&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081543835&ord=1606134300"></SCRIPT>

<SCRIPT language='JavaScript1.1' SRC="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1075856532&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081543836&ord=1606134300"></SCRIPT>


<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N6540.140386PENSIONSAGE/B25031070.288201396;dc_trk_aid=481581815;dc_trk_cid=141383862;ord=1606134300;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">




	<div class="container">

    <div class="card" style="margin-top: 70px">
        <div class="card-body">
            <div id="fillme"></div>
        </div>
    </div>

	</div>

	<!-- START Bootstrap-Cookie-Alert -->
	<div class="text-center cookiealert" role="alert">
		We use cookies to ensure you get the best experience on our website. <a href="http://www.perspectivepublishing.com/privacy_policy.html" target="_blank" style="color: #3fd600;">Learn More</a>

		<button type="button" class="btn btn-sm acceptcookies">
			Accept
		</button>
	</div>
	<!-- END Bootstrap-Cookie-Alert -->

	<!-- JAVASCRIPT -->

	<!-- Include cookiealert script -->
	<script src="/pa/bootstrap/js/cookiealert.js"></script>

    <!--========== BEGIN #COPYRIGHTS==========-->
    <div id="copyrights"> 
      <!-- Begin .container -->
      <div class="container"> 
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2019 Perspective Publishing   &nbsp;&nbsp;&nbsp; <a style="color:white;" href="http://www.perspectivepublishing.com/privacy_policy.html">Privacy & Cookies</a></div>
        <!-- End .copyright --> 
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
          <ul>
 
            <li> <a href="https://www.twitter.com/pensionsage" class="twitter"><i class="fa fa-twitter"></i></a> </li>
          </ul>
        </div>
        <!--  End .footer-social-icons --> 
      </div>
      <!-- End .container --> 
    </div>
    <!--========== END #COPYRIGHTS==========--> 

</div>
  <!--========== END #WRAPPER ==========--> 

  <!-- External JavaScripts --> 
<script src="/pa/bootstrap/js/jquery-3.1.1.min.js"></script> 
<script src="/pa/bootstrap/js/bootstrap.min.js"></script> 
<script src="/pa/bootstrap/js/jquery-ui.min.js"></script> 
<script src="/pa/bootstrap/js/plugins.js"></script> 
<!-- JavaScripts --> 
<script src="/pa/bootstrap/js/functions.js?ver=1"></script>
</body>
</html>